Join 10350+ others. No spamming.
I promise!

Follow us at github.



kevmoo/widget.dart

38

kevmoo / widget.dart

Dart

No longer maintained


READ ME

NO LONGER MAINTAINED

  • No substantive work has been done on Widget since 7 Dec 2013.
  • Widget used Bootstrap CSS without modification. The current model for Polymer styles does not allow this.
  • Widget is not compatible with the latest Polymer releases.

If you'd like to take over maintenance of this library, feel free to fork it. If you succeed in porting the components to the latest Polymer release, I'll be happy to give you publish access to the package on pub.dartlang.org.